Atualização versão do MySql

A nova versão do moodle 3.10 exige o MySQL 5.7 , é possível uma atualização de versão ?

Obrigado

Fernando Cesar

Boa tarde, @FERNANDO_SILVA

Verifiquei aqui e a nossa versão mais atual do MySQL é a MySQL versão 5.6 Enterprise infelizmente.

Não temos nenhuma previsão de atualização da versão do MySQL padrão por enquanto a maior seria essa mesma :confused:

Mas fique por dentro que qualquer novidades quanto a isso estaremos lhe avisando :wink:

Isso gera algum grande problema para você quanto ao seu Moodle?

Alguma previsão para update da versão? Estou enfrentando o mesmo problema com o Moodle

Da até desgosto de continuar usando a Umbler, usando essas versão antiga 5.6 que nem tem mais suporte, a versão 5.7 já está disponível desde 2015.